YEALINK W70B - DECT bazė
1 / 8

YEALINK W70B - DECT bazė

prekės kodaspzyuxdgr

117 €

Perkant 2 vnt.: 115 €/vnt.

Perkant 3 vnt.: 115 €/vnt.

Perkant 4 vnt. ir daugiau: 113 €/vnt.

Pristatymo laikas: ~5 darbo dienos Lietuvoje.

Pristatymas

Pristatymo laikas: ~5 darbo dienos Lietuvoje.

Aprašymas

```html YEALINK W70B - DECT bazė Yealink

PRODUKTAS YRA IŠ LENKIJOS DISTRIBUCIJOS

Techninė specifikacija:

Telefono funkcijos

  • Iki 20 vienu metu skambučių
  • Iki 10 ausinių
  • Iki 10 SIP paskyrų
  • Iki 6 repeaterių prie bazinės stoties (RT30)
  • Be patobulintos percepcijos
  • Skambinimas/domofonas/automatinis atsakymas/įvadinis numeris
  • Skambutis sustabdytas/Perduoti skambutį/Laukiantis skambutis
  • Trijų šalių konferencija
  • Perjungimas tarp skambučių
  • Nutildyti/Tyli/DND
  • Skambinančiojo ID su vardu ir numeriu
  • Anoniminis skambutis/anoniminio skambučio atmetimas
  • Skambučių perdavimas: visada/užimta/be atsakymo
  • Greitasis rinkimas/balsinė paštas/pakartotinis rinkimas
  • Laukiantis pranešimas (MWI)
  • Musika sustabdyta (serverio pusėje)
  • Vietinė telefono knyga iki 1000 įrašų (išsaugoti bazėje)
  • Nuotolinė telefono knyga/LDAP/XML telefono knyga
  • Telefono knygos paieška/importavimas/eksportavimas
  • Skambučių istorija: visi/neatsakyti/įdėti/priimti
  • Tiesioginis IP skambutis be SIP proxy
  • Atkurti gamyklinius nustatymus, perkrauti
  • Įspėjimo skambutis
  • Broadsoft katalogas, BroadSoft skambučių registras
  • Broadworks funkcijų klavišų sinchronizavimas
  • Bendras skambučio išvaizda (SCA)
  • URI veiksmo
  • XML naršyklė
  • Automatinis dalijimasis per TFTP/FTP/HTTP/HTTPS/RPS
  • Automatinis dalijimasis naudojant PnP
  • Ausinių atnaujinimas: OTA (Over-The-Air)/Be percepcijos
  • Konfigūracija: naršyklė/telefonas/automatinis dalijimasis
  • Sistemos žurnalo sekimo ir eksportavimo paketas

Garso funkcijos

  • Viso duplexo laisvų rankų įranga
  • Suderinamumas su klausos aparatais (HAC)
  • FNR (lanksti triukšmo mažinimas)/triukšmo mažinimas
  • Platus kodas: Opus, AMR-WB (pasirinktinai), G.722
  • Šalutinis kodas: PCMU, PCMA, G.726, G.729, G.729A, iLBC
  • VAD, CNG, AGC, PLC, AJB
  • AEC (palaikoma W53H)
  • VQ-RTCPXR (RFC6035), RTCP-XR palaikymas

Tinklo funkcijos

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q ir 802.1P)
  • 802.1x, LLDP
  • STUN klientas (NAT praeinimas)
  • UDP/TCP/TLS
  • IP priskyrimas: statinis/DHCP
  • Išeinančio proxy serverio atsarginė kopija

Saugumas

  • OpenVPN
  • Transporto sluoksnio saugumas (TLS)
  • HTTPS (serveris/klientas), SRTP (RFC3711)
  • Šifruotas autentifikavimas
  • Saugus konfigūracijos failas su AES šifravimu
  • SHA256/SHA512/SHA384 palaikymas
  • Trys lygių konfigūracijos režimas: Admin/Var/User

DECT

  • Dažnių juostos: 1880 - 1900 MHz (Europa), 1920 - 1930 MHz (JAV)
  • DECT standartai: CAT-iq2.0
  • 1 RJ45 10/100M Ethernet prievadas
  • Maitinimas per Ethernet (IEEE 802.3af), 1 klasė

Fizinės savybės

  • Vidaus diapazonas: 50m (idealiomis sąlygomis)
  • Išorinis diapazonas: 300m (idealiomis sąlygomis)
  • Galimybė montuoti ant stalo arba sienos
  • Energiją taupantis ECO režimas/ECO+ režimas
  • Trys LED indikatoriai W70B: 1 x registracijos LED, 1 x tinklo būsenos LED, 1 x maitinimo indikatoriaus LED
  • Išorinis Yealink maitinimo adapteris: AC 100-240 V įėjimas ir DC 5 V/600mA išėjimas
  • Spalva: klasikinė pilka
  • Bazinės stoties dydis: 130 mm x 100 mm x 25,1 mm
  • Darbo drėgmė: 10 ~ 95%
  • Darbo temperatūra: 0 ~ +40°C (+32~104°F)

Kartu su Yealink produktais suteikiame prieigą prie telefonų valdymo platformos, kuri leidžia masinę aparatų konfigūraciją, nuotolinę diagnostiką, statistiką ir realaus laiko įspėjimus (pvz., SIP paskyrų atsijungimas). Pakanka po pirkimo atsiųsti įmonės duomenis kartu su el. pašto adresu, kuriuo turi būti išsiųstas prisijungimo slaptažodis.

PoE: TAIP

Bevielio ryšio technologija: DECT

Yealink W70B

Yealink W70B yra DECT IP bazinė stotis mažoms ir vidutinėms įmonėms. Sujungdama iki 10 DECT ausinių Yealink W73H/W56H/W59R/CP930W/koloriniu ekranu DDPhone (T54W+DD10K), W70B leidžia iš karto mėgautis puikia mobilumu ir efektyvia lankstumu, taip pat žymiai sumažina papildomas problemas su laidais ir mokesčiais. Galingas lustas užtikrina geresnę ir aukštesnę našumą, ši DECT IP bazinė stotis ne tik palaiko iki 10 VoIP paskyrų ir 20 vienu metu skambučių, bet ir pagreitina paleidimą ir signalų sujungimą, nesuteikia patobulintos percepcijos, taip pat sutrumpina prastovos laiką atnaujinimo metu.

```
YEALINK W70B - DECT bazė — Poldaro